Вопрос задан 02.06.2018 в 13:47.
Предмет Информатика.
Спрашивает Barbq-Junior Андрюха.
СРОЧНО!!!!! Напишите программу которая выведет 2 числа ,введенных пользователем. НА ПАСКАЛЕ
Ответы на вопрос
Отвечает Пилипенко Кирилл.
Var a,b:integer;
begin
readln(a,b);
writeln(a,b);
end.
Топ вопросов за вчера в категории Информатика
Информатика 31
Информатика 36
Информатика 24
Информатика 43
Информатика 18
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
