Вопрос задан 26.04.2020 в 14:52. Предмет Информатика. Спрашивает Демковський Назар.

Напишите программу проверки знания даты основания Смоленска (863 год).

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Оверин Слава.
Var x:integer;

begin 
  writeln('В каком году основали город Смоленск?'); 
  readln(x);  writeln; 
  if x = 863 then writeln('Верно!') 
  else writeln('Ответ неверный!');
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос