
Вопрос задан 24.04.2020 в 16:12.
Предмет Информатика.
Спрашивает Иевлев Иван.
9 класс!паскаль!помогите, пожалуйста! написать программу, которая вводит два числа и выводит true в
том случае, если первое число больше второго и false в противном случае

Ответы на вопрос

Отвечает Автахова Лиза.
Var a,b:integer; Begin Read(a,b); If(a>b) then write('true') Else write('false'); End.


Топ вопросов за вчера в категории Информатика

Информатика 47

Информатика 33

Информатика 67

Информатика 18

Информатика 25

Информатика 563

Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili