 
Вопрос задан 14.04.2020 в 23:00.
Предмет Информатика.
Спрашивает Майская Злата.
Написать программу которая будет считать количество заглавных гласных букв..в паскале..СРОЧНО!!
 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Худяк Маргарита.
                
     Var a:string;
i,k:integer;
begin
readln(a);
for i:=1 to length(a) do
if a[i] in ['А','Е','Ё','И','О','У','Ы','Э','Ю','Я'] then k+=1;
writeln(k);
end.
                                        i,k:integer;
begin
readln(a);
for i:=1 to length(a) do
if a[i] in ['А','Е','Ё','И','О','У','Ы','Э','Ю','Я'] then k+=1;
writeln(k);
end.
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			