Вопрос задан 10.04.2020 в 09:30.
Предмет Информатика.
Спрашивает Некрасов Руслан.
Напишите программу для вычесления скорости , числа любые
Ответы на вопрос
Отвечает Федів Антон.
Язык паскаля
program skorost;
var
a,b,c:real;
begin
writeln ('Введите расстояние в км');
readln (a);
writeln ('Введите скорость в часах');
readln (b);
c:=a/b;
writeln ('Скорость = ',c);
readln;
end.
program skorost;
var
a,b,c:real;
begin
writeln ('Введите расстояние в км');
readln (a);
writeln ('Введите скорость в часах');
readln (b);
c:=a/b;
writeln ('Скорость = ',c);
readln;
end.
Топ вопросов за вчера в категории Информатика
Информатика 33
Информатика 32
Информатика 51
Информатика 94
Информатика 36
Информатика 22
Информатика 36
Информатика 12
Информатика 14
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
