 
Вопрос задан 08.04.2020 в 18:47.
Предмет Информатика.
Спрашивает Абдрахманова Рената.
Написать программу в паскале.вычислите объём параллелипипеда со сторонами a, b , c
 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Пивкин Рома.
                
     Var
a, b, c, v: real;
begin
writeln('Введите длины сторон a,b,c');
readln(a, b, c);
writeln('Объем параллелепипеда: ', a * b * c)
end.
 
                                        a, b, c, v: real;
begin
writeln('Введите длины сторон a,b,c');
readln(a, b, c);
writeln('Объем параллелепипеда: ', a * b * c)
end.
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			