Вопрос задан 06.04.2020 в 01:33. Предмет Информатика. Спрашивает Nikulesko Vladimir.

Нужно написать программу в PascalABCЗадание такое Найдите сумму и произведение трех введенных с

клавиатуры чисел!Входные данные 1 2 3Выходные 5=6 р=6 Плиз срочно надо
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Мукашев Алихан.
Var a,b,c: integer;
  begin 
 write('Введите три целых числа, разделяя их пробелом: ');
  readln(a,b,c);
    writeln('сумма=',a+b+c,' произведение=',a*b*c);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос