Вопрос задан 03.04.2020 в 14:54. Предмет Информатика. Спрашивает Пафиков Виктор.

Написать программу которая печатает до 100,только которая делиться на 3

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Реут Франциск.
Var i:integer;
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос