Вопрос задан 30.05.2018 в 20:42.
Предмет Информатика.
Спрашивает Гайнелов Нурымжан.
Написать программу которая проверяет делится ли на 3 целое двузначное число
Ответы на вопрос
Отвечает Полидорова Дарья.
Var x:integer;
begin
write('Введите число: ');
readln(x);
if x mod 3=0 then
writeln('Делится на 3')
else writeln('Не делится на 3')
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
