Вопрос задан 06.01.2020 в 02:36. Предмет Информатика. Спрашивает Кравцова Елена.

Составьте программу к задаче : Вывести 20 первых чисел так чтобы каждое последующее было на меньше

предыдущего . Первое число 25
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Кононов Максим.
Var i:integer;
begin
for i:=25 downto 6 do writeln(i)
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос