Вопрос задан 14.07.2019 в 23:29.
Предмет Информатика.
Спрашивает Людчик Александр.
Написать программу, которая выводит на экран 40 раз слово 'Хорошист' в строку через пробел.
Ответы на вопрос
Отвечает Дідушок Даша.
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln('хoрошист '*40);
end.
begin
Writeln('хoрошист '*40);
end.
Топ вопросов за вчера в категории Информатика
Информатика 75
Информатика 35
Информатика 11
Информатика 41
Информатика 22
Информатика 268
Информатика 36
Информатика 30
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
