Вопрос задан 11.07.2019 в 09:33.
Предмет Информатика.
Спрашивает Губаева Разиля.
Составить программу для вывода на экран четных чисел от - 20 до 20
Ответы на вопрос
Отвечает Жонерчук Ярик.
Var i: Integer;
Begin for i := -20 to 20 do
if i mod 2 = 0 then write(i,' ');
End.
Begin for i := -20 to 20 do
if i mod 2 = 0 then write(i,' ');
End.
Отвечает Саньков Виталий.
1 3 5 7 9 11 13 15 17 19
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
