Вопрос задан 28.06.2019 в 16:30.
Предмет Информатика.
Спрашивает Сериков Никита.
Составить программу(срочно) Найти число X соответствующее целому от деления действительных чисел C
и DОтветы на вопрос
Отвечает Гомер-С Сергей.
Program NoName;
Var x:integer;
c, d:real;
Begin
Write ('Введите числа c:=, d:=');
Read (c,d);
x:=c div d;
Write (x);
end.
Var x:integer;
c, d:real;
Begin
Write ('Введите числа c:=, d:=');
Read (c,d);
x:=c div d;
Write (x);
end.
Топ вопросов за вчера в категории Информатика
Информатика 74
Информатика 34
Информатика 39
Информатика 20
Информатика 267
Информатика 36
Информатика 29
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
