Вопрос задан 28.06.2019 в 10:51. Предмет Информатика. Спрашивает Мухарамов Ярослав.

СРОЧНО, ДАЮ 50 БАЛЛОВ! Составить программу по ИКТ. Задача на фото


0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Кнутов Рома.
Var a,b,c,s,k,y:integer;
begin 
read(a,b,c); 
s:=(sqrt(a+(b*b*b)))/(3*c); 
k:=(s-sqrt(abs(a*b*c))); 
y:=(s+k-((s)/(b*c))); 
write(y);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос