Вопрос задан 27.06.2019 в 22:20. Предмет Информатика. Спрашивает Семьохіна Лєна.

Напишите программу ,которая 10 раз выводится на экран ваше имя и фамилию. Помогите пожалуйста !!!

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Мальцев Сергей.
Var i:integer;
begin
for i:=1 to 10 do
writeln('Глеб Косырев'); //Вы ведь моё имя просили
end.
0 0
Отвечает Савченко Полина.
Var  i:integer;
begin
for i:=1 to 10 do writeln('тут вводишь свое имя и фамилию');
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос