Вопрос задан 27.06.2019 в 12:52.
Предмет Информатика.
Спрашивает Пронина Вика.
Составить программу, которая в процессе беседы с пользователем, выясняет сколько ему лет
Ответы на вопрос
Отвечает Романова Софья.
Var a:byte;
begin
writeln('Сколько тебе лет?');
write('Ответ: ');
readln(a);
writeln('Тебе ',a,'!');
end.
begin
writeln('Сколько тебе лет?');
write('Ответ: ');
readln(a);
writeln('Тебе ',a,'!');
end.
Топ вопросов за вчера в категории Информатика
Информатика 33
Информатика 32
Информатика 51
Информатика 95
Информатика 36
Информатика 23
Информатика 36
Информатика 12
Информатика 14
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
