Вопрос задан 23.05.2018 в 23:24. Предмет Информатика. Спрашивает Неизвестный Женя.

напишите программу пожалуйста! Дана длина ребра куба. Найти объем куба и площадь его боковой

поверхности.
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Ковалёв Дима.

Var    a: real;

begin
    write('Введите сторону куба = ');
    readln(a);
    writeln('Объем = ', a * a * a);
    writeln('Площадь поверхности = ', 6 * a * a);
end.

0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос