Вопрос задан 18.06.2019 в 11:44.
Предмет Информатика.
Спрашивает Алексеев Илья.
Составить программу. Присвоить трем переменным целые нечетные числа, вычислить их сумму и вывести
на экран: Вот некоторые нечетные числа: _____ _______ ______ А вот их сумма: _________Ответы на вопрос
Отвечает Коновальчук Юлія.
Program Chisla;
var a, b, c, sum:integer;
begin
a:=3;
b:=1;
c:=5;
Write('Вот некоторые нечетные числа : ', a, b, c);
sum:=a+b+c;
Writeln('А вот их сумма : ', sum);
end.
var a, b, c, sum:integer;
begin
a:=3;
b:=1;
c:=5;
Write('Вот некоторые нечетные числа : ', a, b, c);
sum:=a+b+c;
Writeln('А вот их сумма : ', sum);
end.
Топ вопросов за вчера в категории Информатика
Информатика 68
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
