Вопрос задан 18.05.2018 в 16:54.
Предмет Информатика.
Спрашивает Крылосова Геля.
Напишите программу для вычисления 23+45*11-15 язык паскаль
Ответы на вопрос
Отвечает Ким Алина.
Var a: integer;
begin
writeln('Полученное число: ', 23+45*11-15);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
