
Вопрос задан 22.05.2019 в 11:27.
Предмет Информатика.
Спрашивает Хан Данияр.
Решите, пожалуйста!!! Номер 178. Напишите программу, которая вычисляет:



Ответы на вопрос

Отвечает Ниткин Константин.
PASCAL
program qq;
var a,b,s,p : integer;
begin
writeln('Введите стороны прямоугольника');


Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili