Вопрос задан 18.05.2019 в 10:29.
Предмет Информатика.
Спрашивает Булекпаева Дана.
Написать программу для вывода на экран больших русских букв в алфавитном порядке.срочно!!!!помогите!
Ответы на вопрос
        Отвечает Elekberli Eyyub.
                
     Var 
i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.
                                        i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.
        Отвечает Утушкин Макс.
                
     АБВГД... тоесть зажимаешь Shift и вводишь буквы
                                        Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			
Математика
 - 
			
Литература
 - 
			
Алгебра
 - 
			
Русский язык
 - 
			
Геометрия
 - 
			
Английский язык
 - 
			
Химия
 - 
			
Физика
 - 
			
Биология
 - 
			
Другие предметы
 - 
			
История
 - 
			
Обществознание
 - 
			
Окружающий мир
 - 
			
География
 - 
			
Українська мова
 - 
			
Информатика
 - 
			
Українська література
 - 
			
Қазақ тiлi
 - 
			
Экономика
 - 
			
Музыка
 - 
			
Право
 - 
			
Беларуская мова
 - 
			
Французский язык
 - 
			
Немецкий язык
 - 
			
МХК
 - 
			
ОБЖ
 - 
			
Психология
 - 
			
Физкультура и спорт
 - 
			
Астрономия
 - 
			
Кыргыз тили
 - 
			
Оʻzbek tili
 
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			