Вопрос задан 17.05.2019 в 09:17.
Предмет Информатика.
Спрашивает Грюнер Артём.
составьте программу которая из слов "шишка", "флаг", "трос" получает слово "шрифт"
Ответы на вопрос
Отвечает Акимов Марк.
var a,b,c:string;
begin
readln(a,b,c);
writeln(a[1],c[2],a[2],b[1],c[1]);
end
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
