Вопрос задан 24.04.2019 в 06:36.
Предмет Информатика.
Спрашивает Чучалин Антон.
Написать программу нахождения разности двух действительных чисел
Ответы на вопрос
Отвечает Рыбакова Елизавета.
Var
a,b : integer;
c: real;
begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.
a,b : integer;
c: real;
begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.
Топ вопросов за вчера в категории Информатика
Информатика 437
Информатика 11
Информатика 10
Информатика 44
Информатика 23
Информатика 43
Информатика 63
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
