Вопрос задан 11.05.2018 в 20:24.
Предмет Информатика.
Спрашивает Кобелецкий Саня.
Информатика составить программу, которая запрашивает температуру на улице (0
Ответы на вопрос
Отвечает Аманалды Арсен.
Var
x: real;
Begin
writeln('введите температуру');
readln(x);
if x>15 then writeln('тепло') else writeln('холодно');
readln;
End.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
