Вопрос задан 07.04.2019 в 08:30.
Предмет Информатика.
Спрашивает Омирзак Адил.
Составить программу для того, чтобы компьютер, используя генератор случайных чисел, записал на
экране случайное. число, значение которого лежит в пределах от 0 до 1. ПаскальОтветы на вопрос
Отвечает Семенюк Полина.
begin
writeln(random(2));
end.
writeln(random(2));
end.
Топ вопросов за вчера в категории Информатика
Информатика 74
Информатика 34
Информатика 39
Информатика 20
Информатика 266
Информатика 35
Информатика 29
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
