Вопрос задан 05.04.2019 в 16:07.
Предмет Информатика.
Спрашивает Липская Алёна.
Напишите программу, которая выведет загадку (с отгадкой): На компьютерном столе Помогает она мне.
Колесиком и кнопкой Я управляю ловко. Pascal-язык программированияОтветы на вопрос
Отвечает Қожағұл Нұрсултан.
Begin
writeln('На компьютерном столе');
writeln('Помогает она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.
Результат:
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Хочешь увидеть отгадку? Нажми Enter
Это мышка
writeln('На компьютерном столе');
writeln('Помогает она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.
Результат:
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Хочешь увидеть отгадку? Нажми Enter
Это мышка
Топ вопросов за вчера в категории Информатика
Информатика 437
Информатика 11
Информатика 10
Информатика 44
Информатика 23
Информатика 43
Информатика 63
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
