Вопрос задан 21.03.2019 в 22:22.
Предмет Информатика.
Спрашивает Майская Евгения.
Написать программу Паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок
- 1 год.Входные данные: сумма.Выходные данные: сумма процентов.Ответы на вопрос
Отвечает Петраш Сергей.
Var
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.
Топ вопросов за вчера в категории Информатика
Информатика 35
Информатика 54
Информатика 12
Информатика 263
Информатика 25
Информатика 33
Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
