Вопрос задан 19.03.2019 в 00:27.
Предмет Информатика.
Спрашивает Пузырев Константин.
Составить программу в поскале (с клавиотуры водят слова ,вывести на экран длину этого слова!!!)
Ответы на вопрос
Отвечает Быков Виктор.
Var a:string;
begin
readln(a);
writeln(length(a));
end.
begin
readln(a);
writeln(length(a));
end.
Топ вопросов за вчера в категории Информатика
Информатика 18
Информатика 34
Информатика 19
Информатика 26
Информатика 20
Информатика 33
Информатика 31
Информатика 21
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
