
Вопрос задан 16.01.2019 в 02:21.
Предмет Информатика.
Спрашивает Савинцев Артем.
Составить программу на языке паскаль по нахождению суммы двух любых чисел


Ответы на вопрос

Отвечает Рошташ Петя.
Var
a,b:real;
begin
writeln('Введите 2 числа');
readln(a,b);
writeln('S= ',(a+b):4:2);
end.
a,b:real;
begin
writeln('Введите 2 числа');
readln(a,b);
writeln('S= ',(a+b):4:2);
end.


Топ вопросов за вчера в категории Информатика

Информатика 47

Информатика 33

Информатика 67

Информатика 18

Информатика 25

Информатика 563

Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili