
Вопрос задан 01.01.2019 в 00:06.
Предмет Информатика.
Спрашивает Масленко Дарья.
Составить программу решения неравенства ах<=в в Паскале


Ответы на вопрос

Отвечает Евдокимова Майя.
Var a,b:integer;
x:real;
begin
write('a = ');
readln(a);
write('b = ');
readln(b);
x:=b/a;
writeln('x = ',x);
end.
Так?
x:real;
begin
write('a = ');
readln(a);
write('b = ');
readln(b);
x:=b/a;
writeln('x = ',x);
end.
Так?


Топ вопросов за вчера в категории Информатика

Информатика 47

Информатика 33

Информатика 67

Информатика 18

Информатика 25

Информатика 563

Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili