 
Вопрос задан 17.12.2018 в 03:48.
Предмет Информатика.
Спрашивает Сидорова Василина.
Составить программу для паскаль по задаче. Лыжник двигался с постоянной скоростью, увидев обрыв
начал тормозить после чего скорость начала уменьшаться, за каждую секунду на d м/c. Через сколько будет полная остановка лыжника. 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Мартемьянов Нікита.
                
     Uses crt;
var v,a:real;
begin
writeln('Введите скорость в м/c и ускорение в м/c^2.');
read(v,a);
writeln('Через ',v/a,' секунд.');
end.
                                        var v,a:real;
begin
writeln('Введите скорость в м/c и ускорение в м/c^2.');
read(v,a);
writeln('Через ',v/a,' секунд.');
end.
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			