Вопрос задан 11.12.2018 в 21:50.
Предмет Информатика.
Спрашивает Молоткова Настя.
Напишите программу для решения линейного уравнения AX+B=C
Ответы на вопрос
Отвечает Губанова Алина.
Program n1;
var a,b,c: integer;
begin
readln(a,b,c);
write('x=',(c-b)/a);
end.
var a,b,c: integer;
begin
readln(a,b,c);
write('x=',(c-b)/a);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
