Вопрос задан 11.12.2018 в 02:14.
Предмет Информатика.
Спрашивает Котова Сарюна.
Составить программу печатающую на экране число от 1 до n. Составить программу. Пожалуйста помогите
Ответы на вопрос
Отвечает Кёлер Лера.
Program n1;
var i, n : integer;
begin
for i:=1 to n do writeln (n)
end.
var i, n : integer;
begin
for i:=1 to n do writeln (n)
end.
Отвечает Ольховий Саша.
Вот решение твоей задачки

Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
