
Вопрос задан 21.11.2018 в 02:26.
Предмет Информатика.
Спрашивает Хрищанович Анжелика.
Составить программу вычисления значения функциих+12а^2+7а-16 при любом значении а


Ответы на вопрос

Отвечает Плотникова Римма.
Var a:real;
begin
readln(a);
writeln(12*a*a+7*a-16);
end.
begin
readln(a);
writeln(12*a*a+7*a-16);
end.


Топ вопросов за вчера в категории Информатика

Информатика 566

Информатика 25

Информатика 22

Информатика 27

Информатика 34

Информатика 58

Информатика 63

Информатика 23
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili