Вопрос задан 20.10.2018 в 16:46. Предмет Информатика. Спрашивает Исказиев Мирас.

Напишите программу которая сравнит стоимость два авто и выведет дорогой автомобиль))


0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Сухорукова Даша.
Program gt;
var a,b:integer;
begin
if(a>b)then writeln(a) else writeln(b);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос