Написать программу C# Содержащая имя и фамилия студента группы.
Ответы на вопрос
using System;
namespace restless
{
class Program
{
static void Main(string[] args)
{
Console.WriteLine("Введите имя и фамилию студента: ");
string _fullName = Console.ReadLine();
Console.WriteLine($"Имя и фамилия студента группы: {_fullName}");
}
}
}
Конечно! Я могу помочь вам написать программу на C#, которая будет содержать имя и фамилию студента группы. Вот пример такой программы:
```csharp using System;
namespace StudentInfo { class Program { static void Main(string[] args) { // Запрашиваем у пользователя имя и фамилию студента Console.WriteLine("Введите имя студента:"); string firstName = Console.ReadLine();
Console.WriteLine("Введите фамилию студента:"); string lastName = Console.ReadLine();
// Выводим информацию о студенте на экран Console.WriteLine("И
Похожие вопросы
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
