
Вопрос задан 01.07.2023 в 15:08.
Предмет Информатика.
Спрашивает Шастина Амина.
Напишите программу какая выведет на экран Програмированние, Паскаль и Лазарус без скобок!!!


Ответы на вопрос

Отвечает Шевяков Сергей.
Ответ:
begin
writeln('Программы: Паскаль');
end.
Объяснение:
текст для вывода размещается в одинарных кавычках



Отвечает нейросеть ChatGpt. Будьте внимательны, ответы нейросети могут содержать ошибочные или выдуманные данные.
Конечно, вот пример программы на языке Python, которая выводит слова "Програмированние", "Паскаль" и "Лазарус" без скобок:
pythonprint("Програмированние")
print("Паскаль")
print("Лазарус")
Просто скопируйте этот код и выполните его в вашей среде разработки или интерпретаторе Python, и вы увидите, что указанные слова будут выведены на экран без скобок.


Похожие вопросы
Топ вопросов за вчера в категории Информатика

Информатика 47

Информатика 33

Информатика 67

Информатика 18

Информатика 25

Информатика 563

Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili