Вопрос задан 27.06.2018 в 18:38.
Предмет Информатика.
Спрашивает Маньковский Ярослав.
Напишите программу,которая выводит на голубом фоне красными буквами четверостишье Буря мглою небо
кроет, Вихри снежные крутя; То, как зверь, она завоет, То заплачет, как дитяОтветы на вопрос
Отвечает Старостин Витя.
//зачем?
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
