Вопрос задан 16.06.2018 в 10:48. Предмет Информатика. Спрашивает Абрамова Мария.

Составить программу, которая просит пользователя ввести возраст двух людей и выводит на экран

абсолютную разницу в возрасте.помогите пожайлуста
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Донской Никита.

Var
a,b:integer;
begin
write('Введите возраст двух людей по порядку: ');
readln(a,b);
writeln('Абсолютная разница в возрасте : ',abs(a-b));
readln;
end.

0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос