Вопрос задан 16.06.2018 в 03:18.
Предмет Информатика.
Спрашивает Ахметова Аделина.
Написать программу (Паскаль), которая спрашивает 2 числа (например вы ввели 15 и 17). Программа
должна вывести "17>15". Если числа равны, вывадь соответствующее сообщение.Ответы на вопрос
Отвечает Арикайнен Лиза.
C++ (Так как паскаль для меня отврат)
int x,y;
cin>>x>>y;
if (x>=y) cout<<x<<">"<<y<<endl;
else cout<<y<<"<"<<x<<endl;
Топ вопросов за вчера в категории Информатика
Информатика 16
Информатика 13
Информатика 39
Информатика 160
Информатика 65
Информатика 44
Информатика 84
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
